21.06.14, 09:40
0 комментарий
  DLE Модули

Модуль Lastusers 3.1

Обновленная версия модуля Lastusers 3.1 - предназначена для вывода блока последних зарегистрированных пользователей. В этой версии были исправлены заявленные баги и адаптирован под актуальные версии Dle.

Изменения в этой версии:
- Убран небольшой баг с кэшем.
- Добавлена поддержка Gravatar.
- Полная поддержка DLE 10.2.
- Прочее.

Версия DLE: 10-10.2
Автор: SX2

Напишите своё мнение